Foto

Hier können alle Neueinsteiger unbeschwert
die verschiedenen Forums-Funktionen testen. Viel Spaß!

Moderator: Moderator

Antworten
Benutzeravatar
wollgabi
Beiträge: 2445
Registriert: 25.10.2012 06:53
Wohnort: Witten

Foto

Beitrag von wollgabi » 05.07.2018 16:16

Bild

Bild

Bild

Benutzeravatar
JustIllusion
Beiträge: 7280
Registriert: 30.07.2013 16:40
Wohnort: Lohfelden bei Kassel

Re: Foto

Beitrag von JustIllusion » 05.07.2018 17:06

Stimmt, das wollte ich auch mal testen.

Bild


Bei Dir sehe ich 2 Bilder, als Drittes steht nur "Bild"
Viele Grüße
Sonja

Blicke nicht zu weit zurück, das hält Dich davon ab, ein "normales" Leben zu führen.
Aber schaue auch nicht zu weit nach vorne - dann übersiehst Du die Stolpersteine, die im Weg liegen

Benutzeravatar
JustIllusion
Beiträge: 7280
Registriert: 30.07.2013 16:40
Wohnort: Lohfelden bei Kassel

Re: Foto

Beitrag von JustIllusion » 05.07.2018 17:57

Jetzt sehe ich nur noch das mittlere Bild ... öhm...
Viele Grüße
Sonja

Blicke nicht zu weit zurück, das hält Dich davon ab, ein "normales" Leben zu führen.
Aber schaue auch nicht zu weit nach vorne - dann übersiehst Du die Stolpersteine, die im Weg liegen

Benutzeravatar
wollgabi
Beiträge: 2445
Registriert: 25.10.2012 06:53
Wohnort: Witten

Re: Foto

Beitrag von wollgabi » 05.07.2018 18:09

Hallo ihr beiden
Ich komme mir gerade wie der totale Anfänger vor. Habe drei verschiedene Arten getestet, Bilder hochzuladen.
Zur Zeit ist die einfachste Art für mich diese:
Ich mache Fotos mit meinem Handy, die landen automatisch bei G...Fotos. Von da kommen sie in meine Projekte bei Ravelry.
Dann hier klicke ich das Bild über dem Schriftfeld an, dann bei Rav (Bildadresse kopieren), dann hier einfügen.
Ich schaffe es einfach nicht so wie bei der alten Forensoftware, ein Bild aus einem Ordner auf meinem Rechner hierher zu kopieren.
Wie macht ihr das bitte?
Das kann doch nicht die Lösung sein.

Liebe Grüße Gabi

Benutzeravatar
JustIllusion
Beiträge: 7280
Registriert: 30.07.2013 16:40
Wohnort: Lohfelden bei Kassel

Re: Foto

Beitrag von JustIllusion » 05.07.2018 19:31

Mein eigenes Bild sehe ich nun auch nicht mehr.

Also Hoster, wenn es keine Wolle ist, Ravelry, wenn ich ein Projekt oder Stash habe.

Google Fotos geht wohl nicht. Schade, wäre so schön einfach gewesen :-)

Gabi, Rechtsklick bei Rav auf Dein Bild (vergrössert), Graphikadresse kopieren.
Hier oben auf den Bilderrahmen über der Schreibzeile klicken und mitten zwischen
den kopierten Link setzen.
Viele Grüße
Sonja

Blicke nicht zu weit zurück, das hält Dich davon ab, ein "normales" Leben zu führen.
Aber schaue auch nicht zu weit nach vorne - dann übersiehst Du die Stolpersteine, die im Weg liegen

Benutzeravatar
wollgabi
Beiträge: 2445
Registriert: 25.10.2012 06:53
Wohnort: Witten

Re: Foto

Beitrag von wollgabi » 05.07.2018 19:48

Bild

Das ist jetzt mit Picr aus einem Ordner auf meinem Rechner hochgeladen.

Sonja. so wie du es beschrieben hast, habe ich es ja bisher gemacht. Ich dachte, es ginge einfacher.
Bei neuen Projekten ist es ja egal, weil ich die sowieso anlege. Aber wenn ich mal nur ein Wollebild zeigen will, muss ich jetzt eben einen Hoster nehmen.

Liebe Grüße Gabi

Benutzeravatar
JustIllusion
Beiträge: 7280
Registriert: 30.07.2013 16:40
Wohnort: Lohfelden bei Kassel

Re: Foto

Beitrag von JustIllusion » 05.07.2018 20:12

Nö Gabi, Wolle kannst Du bei Rav im Stash einpflegen und dann die Fotos nutzen ;-)
Viele Grüße
Sonja

Blicke nicht zu weit zurück, das hält Dich davon ab, ein "normales" Leben zu führen.
Aber schaue auch nicht zu weit nach vorne - dann übersiehst Du die Stolpersteine, die im Weg liegen

Benutzeravatar
wollgabi
Beiträge: 2445
Registriert: 25.10.2012 06:53
Wohnort: Witten

Re: Foto

Beitrag von wollgabi » 05.07.2018 20:40

Danke , Annette, man lernt immer noch dazu.
Ich dachte immer, "Bildadresse kopieren" geht auch vom Rechner.
Jetzt bin ich schlauer.

Liebe Grüße Gabi

Benutzeravatar
Monika59
Beiträge: 1419
Registriert: 24.08.2005 22:07
Wohnort: Erftstadt

Re: Foto

Beitrag von Monika59 » 06.07.2018 18:59

Bild


Jetzt habe ich es nochmal probiert. Aber es erscheint immer nur der Link, aber nicht das Foto
Zuletzt geändert von Monika59 am 07.07.2018 09:39, insgesamt 1-mal geändert.

Benutzeravatar
JustIllusion
Beiträge: 7280
Registriert: 30.07.2013 16:40
Wohnort: Lohfelden bei Kassel

Re: Foto

Beitrag von JustIllusion » 06.07.2018 19:40

Tigerface hat geschrieben:
06.07.2018 19:04
hi Monika

zwischen dem img vorn und der Bild URL fehlt eine Klammer ]
Stimmt nicht ganz.... die ] ist hinter den Link gerutscht, gehört aber direkt hinter das img vorne.
Viele Grüße
Sonja

Blicke nicht zu weit zurück, das hält Dich davon ab, ein "normales" Leben zu führen.
Aber schaue auch nicht zu weit nach vorne - dann übersiehst Du die Stolpersteine, die im Weg liegen

Benutzeravatar
JustIllusion
Beiträge: 7280
Registriert: 30.07.2013 16:40
Wohnort: Lohfelden bei Kassel

Re: Foto

Beitrag von JustIllusion » 06.07.2018 23:08

Ist auch schwer zu erkennen.

Insgesamt sind aber die Fotos hier bisher (bei dem neuen Forum) teil wirklich Mystirien :-)
Viele Grüße
Sonja

Blicke nicht zu weit zurück, das hält Dich davon ab, ein "normales" Leben zu führen.
Aber schaue auch nicht zu weit nach vorne - dann übersiehst Du die Stolpersteine, die im Weg liegen

Benutzeravatar
Monika59
Beiträge: 1419
Registriert: 24.08.2005 22:07
Wohnort: Erftstadt

Re: Foto

Beitrag von Monika59 » 07.07.2018 09:42

Ich lach mich kaputt. :lol: Jetzt ist die Klammer an der richtigen Stelle, dafür habe ich jetzt ein schwarzes Kreuzchen! :shock:

Ich glaube, ich bin ein Verlinkungslegasteniker!

Antworten